<!DOCTYPE HTML>
<html lang="en">
    <head><title>Volunteers conduct annual Homeless Outreach Population Estimate across NYC</title>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width,initial-scale=1">









<meta name="tp:preferredRuntimes" content="HTML5,Flash">
<meta name="tp:PreferredFormats" content="MPEG4">

<meta name="robots" content="index, follow">
<meta name="googlebot" content="index, follow">
<meta name="robots" content="noodp, noydir">

<meta name="apple-itunes-app" content="app-id=740948885">
<meta name="google-play-app" content="app-id=com.twcable.twcnews">
<link rel="apple-touch-icon">




    
<script type="text/javascript">CQURLInfo={"requestPath":"/content/news/stories/2018/01/23/v/volunteers-conduct-annual-homeless-outreach-population-estimate-across-nyc","extension":"html","selectors":[],"systemId":"e64426c6-f619-42a8-bc6b-8a2a5caae611","runModes":"prod,crx3,nosamplecontent,publish,crx3tar"};</script>
<script type="text/javascript" src="/etc/clientlibs/granite/jquery.d311399a202bbfe8f6b94a4546a2a025.js"></script>
<script type="text/javascript" src="/etc/clientlibs/granite/utils.3010ac293e9c3ee5e4d05561c6e817b9.js"></script>
<script type="text/javascript" src="/etc/clientlibs/granite/jquery/granite.b14676fa47cce8b31155c6be3da9e810.js"></script>
<script type="text/javascript" src="/etc/clientlibs/foundation/jquery.d7c42e4a257b8b9fe38d1c53dd20d01a.js"></script>















<link rel="icon" type="image/vnd.microsoft.icon" href="http://ns67.ns.twc.com.edgesuite.net/news/assets/images/spectrum-news-favicon.ico">
<link rel="shortcut icon" type="image/vnd.microsoft.icon" href="http://ns67.ns.twc.com.edgesuite.net/news/assets/images/spectrum-news-favicon.ico">



    <link rel="canonical" href="http://ny1.com/nyc/all-boroughs/news/2018/01/23/volunteers-conduct-annual-homeless-outreach-population-estimate-across-nyc">




    <meta property="og:title" content="Volunteers conduct annual Homeless Outreach Population Estimate across NYC">


<meta property="og:type" content="article">


    <meta property="og:url" content="http://www.ny1.com//nyc/bronx/news/2018/01/23/volunteers-conduct-annual-homeless-outreach-population-estimate-across-nyc.html">



    <meta property="og:description" content="The city says the HOPE Count gives them an accurate number of New Yorkers in need of assistance.">



<meta name="twitter:card" content="summary_large_image">


    <meta name="twitter:url" content="http://www.ny1.com//nyc/bronx/news/2018/01/23/volunteers-conduct-annual-homeless-outreach-population-estimate-across-nyc.html">



    <meta name="twitter:title" content="Volunteers conduct annual Homeless Outreach Population Estimate across NYC">



    <meta name="twitter:description" content="The city says the HOPE Count gives them an accurate number of New Yorkers in need of assistance.">





    <meta property="og:image" content="https://s7d2.scene7.com/is/image/TWCNews/27119283_dhs_annualhopecountpkgcc84202mp400001jpg?wid=640">
    <meta name="twitter:image" content="https://s7d2.scene7.com/is/image/TWCNews/27119283_dhs_annualhopecountpkgcc84202mp400001jpg?wid=640">


<link href="https://fonts.googleapis.com/css?family=Ubuntu:300,400,500,700" rel="stylesheet" type="text/css"/>

    
<link rel="stylesheet" href="/etc/designs/news/clientlibs/css.792110418b5f9eab5541e0443b6b53bf.css" type="text/css">







    
<script type="text/javascript" src="/etc/designs/news/clientlibs/js/head-scripts.7f8f179f9a681191d87b9e3482090250.js"></script>
<script type="text/javascript" src="/etc/designs/news/clientlibs/js/ads.309c5d4faa7016a976e28e8eb5e1df21.js"></script>




<script src="https://assets.adobedtm.com/a011e94b6ba81cdcfdf24acdb480b5e4204c4dea/satelliteLib-572d3acd31d73e6e8edd3a14a2ab195da2a98703.js"></script>
</head>
    <body class="has-fixed-navbar" data-stationcode="News1" data-timezone-offset="-18000000" data-statename="NY" data-ravenid="54e4f4442861e36744edafc1" data-ad-site-page="/6896/srnews-nyc-bronx/news/article" data-ad-platform="google" data-chartbeat-domain="ny1.com" data-chartbeat-section="News" data-chartbeat-author="NY1"><span id="analyticsDataLayer" data-author="NY1 News" data-content-type="article" data-headline="Volunteers conduct annual Homeless Outreach Population Estimate across NYC" data-is-internal="false" data-is-authenticated="false" data-language="English" data-page-category="news" data-publication-date="1516723800000" data-region="The Bronx" data-tags="NYC New York City^News Top Stories^News^NY1 News">
</span>


<div class="site-header-inner fixed-top navbar-fixed-top">

    <nav class="navbar navbar-default disabled">

        <div class="container-fluid">
            <!-- Brand and toggle get grouped for better mobile display -->
            <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
            </div>

            
            

            <div class="navbar-chip">
                <div class="navbar-chip-logo-wrapper">
                    <a href="/nyc/all-boroughs">
                        <div class="navbar-chip-logo icon-NY1_Logo"></div>
                    </a>
                </div>
                <div class="navbar-chip-text">
                    The Bronx
                </div>
            </div>

            <!-- Collect the nav links, forms, and other content for toggling -->
            <div class="collapse navbar-collapse" id="navbar-collapse">
                <ul class="nav navbar-nav">
                    
                    <li>
                        
    
        <a data-root=".site-header" data-target="#site-header-megamenu-07b62cb3-e4ba-d925-980c-a38aa0f3fe7e" data-toggle="megamenu" href="#">
            Latest News
        </a>
    

                        
                            <div class="megamenu-container">
                                <div class="site-header-megamenu collapse" id="site-header-megamenu-07b62cb3-e4ba-d925-980c-a38aa0f3fe7e">
                                    <div class="container">
                                        

    
    
    
    <div class="columns">

<div class="row">
    <div class="col-xs-12 col-sm-6">

    
    
    
    <div class="columns">

<div class="row">
    <div class="col-xs-12 col-sm-6">

    
    
    
    <div class="megamenu-link-list parbase list"><span class="link-list-header">
     <a href="/nyc/all-boroughs">NEWS HOMEPAGE</a>
</span>



<div></div>
</div>


    
    
    
    <div class="megamenu-link-list parbase list"><span class="link-list-header">
     <a>BOROUGH NEWS</a>
</span>

<ul>
    <li>
    
        <a href="/nyc/manhattan">
            Manhattan
        </a>
    
</li>

    <li>
    
        <a href="/nyc/brooklyn">
            Brooklyn
        </a>
    
</li>

    <li>
    
        <a href="/nyc/bronx">
            The Bronx
        </a>
    
</li>

    <li>
    
        <a href="/nyc/queens">
            Queens
        </a>
    
</li>

    <li>
    
        <a href="/nyc/staten-island">
            Staten Island
        </a>
    
</li>
</ul>


</div>


</div>

    <div class="col-xs-12 col-sm-6">

    
    
    
    <div class="megamenu-link-list parbase list">

<ul>
    <li>
    
        <a href="/nyc/bronx/ny1-minute/2015/01/1/ny1-minute">
            NY1 Minute
        </a>
    
</li>

    <li>
    
        <a href="/nyc/all-boroughs/shows/in-the-papers">
            IN THE PAPERS
        </a>
    
</li>

    <li>
    
        <a href="/nyc/all-boroughs/news/criminal-justice">
            Criminal Justice
        </a>
    
</li>

    <li>
    
        <a href="/nyc/all-boroughs/news/education">
            Education
        </a>
    
</li>

    <li>
    
        <a href="/nyc/all-boroughs/news/health-and-medicine">
            Health and Medicine
        </a>
    
</li>

    <li>
    
        <a href="/nyc/all-boroughs/news/sports">
            Sports
        </a>
    
</li>

    <li>
    
        <a href="/nyc/all-boroughs/news/from-the-floor">
            Money on 1
        </a>
    
</li>
</ul>


</div>


</div>
</div></div>


</div>

    <div class="col-xs-12 col-sm-6">

    
    
    
    <div class="columns">

<div class="row">
    <div class="col-xs-12 col-sm-6">

    
    
    
    <div class="megamenu-link-list parbase list"><span class="link-list-header">
     <a>COMMUNITY</a>
</span>

<ul>
    <li>
    
        <a href="/nyc/all-boroughs/calendar">
            Community Calendar
        </a>
    
</li>

    <li>
    
        <a href="/nyc/all-boroughs/submit-event">
            Submit Calendar Event
        </a>
    
</li>
</ul>


</div>


</div>

    <div class="col-xs-12 col-sm-6">

</div>
</div></div>


</div>
</div></div>


    
    
    
    <div class="megamenu-link-list parbase list">



<div></div>
</div>



                                    </div>
                                </div>
                            </div>
                        
                    </li>
                
                    <li class="navbar-nav-item-divider">
                        <span>|</span>
                    </li>
                    <li>
                        
    
        <a data-root=".site-header" data-target="#site-header-megamenu-165b8a73-0c38-40fd-e3b7-d45aabdc010a" data-toggle="megamenu" href="#">
            Weather
        </a>
    

                        
                            <div class="megamenu-container">
                                <div class="site-header-megamenu collapse" id="site-header-megamenu-165b8a73-0c38-40fd-e3b7-d45aabdc010a">
                                    <div class="container">
                                        

    
    
    
    <div class="columns">

<div class="row">
    <div class="col-xs-12">

    
    
    
    <div class="megamenu-link-list parbase list"><span class="link-list-header">
     <a href="/nyc/all-boroughs/weather">Weather Homepage</a>
</span>

<ul>
    <li>
    
        <a href="/nyc/all-boroughs/weather/7-day-forecast">
            7 Day Forecast
        </a>
    
</li>

    <li>
    
        <a href="/nyc/all-boroughs/weather/interactive-radar">
            Interactive Radar
        </a>
    
</li>

    <li>
    
        <a href="/nyc/all-boroughs/weather/watches-warnings">
            Watches and Warnings
        </a>
    
</li>

    <li>
    
        <a href="/nyc/all-boroughs/weather/weather-blogs">
            Weather Blog
        </a>
    
</li>

    <li>
    
        <a href="https://my.textcaster.com/asa/Default.aspx?ID=f7f7ebef-99be-4235-9118-b5977ba3a065">
            Sign Up for Weather Alerts
        </a>
    
</li>
</ul>


</div>


</div>
</div></div>



                                    </div>
                                </div>
                            </div>
                        
                    </li>
                
                    <li class="navbar-nav-item-divider">
                        <span>|</span>
                    </li>
                    <li>
                        
    
        <a data-root=".site-header" data-target="#site-header-megamenu-526b1970-1a1e-7884-020a-26ae77030a6a" data-toggle="megamenu" href="#">
            Transit
        </a>
    

                        
                            <div class="megamenu-container">
                                <div class="site-header-megamenu collapse" id="site-header-megamenu-526b1970-1a1e-7884-020a-26ae77030a6a">
                                    <div class="container">
                                        

    
    
    
    <div class="megamenu-link-list parbase list"><span class="link-list-header">
     <a href="/nyc/all-boroughs/news/transit">Transit News</a>
</span>

<ul>
    <li>
    
        <a href="/nyc/all-boroughs/weather/traffic-map">
            Interactive Traffic Map
        </a>
    
</li>
</ul>


</div>



                                    </div>
                                </div>
                            </div>
                        
                    </li>
                
                    <li class="navbar-nav-item-divider">
                        <span>|</span>
                    </li>
                    <li>
                        
    
        <a data-root=".site-header" data-target="#site-header-megamenu-07569f3c-55bb-cda8-184d-ce705bee7c8e" data-toggle="megamenu" href="#">
            Politics
        </a>
    

                        
                            <div class="megamenu-container">
                                <div class="site-header-megamenu collapse" id="site-header-megamenu-07569f3c-55bb-cda8-184d-ce705bee7c8e">
                                    <div class="container">
                                        

    
    
    
    <div class="columns">

<div class="row">
    <div class="col-xs-12 col-sm-6">

    
    
    
    <div class="columns">

<div class="row">
    <div class="col-xs-12 col-sm-6">

    
    
    
    <div class="megamenu-link-list parbase list"><span class="link-list-header">
     <a href="/nyc/all-boroughs/politics">NEW YORK POLITICS</a>
</span>



<div></div>
</div>


    
    
    
    <div class="megamenu-link-list parbase list"><span class="link-list-header">
     <a href="/nyc/all-boroughs/politics/inside-city-hall">INSIDE CITY HALL</a>
</span>



<div></div>
</div>


    
    
    
    <div class="megamenu-link-list parbase list"><span class="link-list-header">
     <a>FEATURES</a>
</span>

<ul>
    <li>
    
        <a href="/nyc/all-boroughs/politics/political-itch">
            NY1 Political ItCH
        </a>
    
</li>

    <li>
    
        <a href="http://www.nystateofpolitics.com/" target="_blank">
            NY State of Politics Blog
        </a>
    
</li>
</ul>


</div>


</div>

    <div class="col-xs-12 col-sm-6">

</div>
</div></div>


</div>

    <div class="col-xs-12 col-sm-6">

</div>
</div></div>



                                    </div>
                                </div>
                            </div>
                        
                    </li>
                
                    <li class="navbar-nav-item-divider">
                        <span>|</span>
                    </li>
                    <li>
                        
    
        <a data-root=".site-header" data-target="#site-header-megamenu-4fe65d58-2213-c2c0-4753-058001f1019f" data-toggle="megamenu" href="#">
            Shows
        </a>
    

                        
                            <div class="megamenu-container">
                                <div class="site-header-megamenu collapse" id="site-header-megamenu-4fe65d58-2213-c2c0-4753-058001f1019f">
                                    <div class="container">
                                        

    
    
    
    <div class="columns">

<div class="row">
    <div class="col-xs-12 col-sm-6">

    
    
    
    <div class="columns">

<div class="row">
    <div class="col-xs-12 col-sm-6">

    
    
    
    <div class="megamenu-link-list parbase list"><span class="link-list-header">
     <a>SERIES</a>
</span>

<ul>
    <li>
    
        <a href="/nyc/all-boroughs/shows/mornings-on-1">
            Mornings On 1
        </a>
    
</li>

    <li>
    
        <a href="/nyc/all-boroughs/politics/inside-city-hall">
            Inside City Hall
        </a>
    
</li>

    <li>
    
        <a href="/nyc/all-boroughs/shows/in-focus">
            In Focus with Cheryl Wills
        </a>
    
</li>

    <li>
    
        <a href="/nyc/all-boroughs/shows/on-stage">
            On Stage
        </a>
    
</li>

    <li>
    
        <a href="/nyc/all-boroughs/shows/spotlight-ny">
            SPOTLIGHT NY
        </a>
    
</li>

    <li>
    
        <a href="/nyc/all-boroughs/shows/live-at-ten">
            NY1 LIVE AT TEN
        </a>
    
</li>
</ul>


</div>


    
    
    
    <div class="megamenu-link-list parbase list"><span class="link-list-header">
     <a>SPECIALS</a>
</span>

<ul>
    <li>
    
        <a href="/nyc/all-boroughs/shows/build-it-broke">
            BUILD IT BROKE
        </a>
    
</li>

    <li>
    
        <a href="/nyc/all-boroughs/shows/immigration-in-america">
            IMMIGRATION IN AMERICA
        </a>
    
</li>
</ul>


</div>


</div>

    <div class="col-xs-12 col-sm-6">

</div>
</div></div>


</div>

    <div class="col-xs-12 col-sm-6">

</div>
</div></div>



                                    </div>
                                </div>
                            </div>
                        
                    </li>
                
                    <li class="navbar-nav-item-divider">
                        <span>|</span>
                    </li>
                    <li>
                        
    
        <a href="/nyc/all-boroughs/live-video/watch_spectrum_news_live">
            Watch Live
        </a>
    

                        
                    </li>
                
                    <li class="navbar-nav-item-divider">
                        <span>|</span>
                    </li>
                    <li>
                        
    
        <a data-root=".site-header" data-target="#site-header-megamenu-98375734-5d72-0afc-2986-7e1d3d6e7aa4" data-toggle="megamenu" href="#">
            + More
        </a>
    

                        
                            <div class="megamenu-container">
                                <div class="site-header-megamenu collapse" id="site-header-megamenu-98375734-5d72-0afc-2986-7e1d3d6e7aa4">
                                    <div class="container">
                                        

    
    
    
    <div class="columns">

<div class="row">
    <div class="col-xs-12 col-sm-6">

    
    
    
    <div class="columns">

<div class="row">
    <div class="col-xs-12 col-sm-6">

    
    
    
    <div class="megamenu-link-list parbase list"><span class="link-list-header">
     <a>LIFESTYLES</a>
</span>

<ul>
    <li>
    
        <a href="/nyc/all-boroughs/lifestyles/arts">
            ARTS AND CULTURE
        </a>
    
</li>

    <li>
    
        <a href="/nyc/all-boroughs/lifestyles/theater-reviews">
            THEATER REVIEWS
        </a>
    
</li>

    <li>
    
        <a href="/nyc/all-boroughs/lifestyles/fashion">
            FASHION
        </a>
    
</li>

    <li>
    
        <a href="/nyc/all-boroughs/lifestyles/on-the-town">
            ON THE TOWN
        </a>
    
</li>
</ul>


</div>


    
    
    
    <div class="megamenu-link-list parbase list">



<div></div>
</div>


    
    
    
    <div class="megamenu-link-list parbase list"><span class="link-list-header">
     <a href="/nyc/all-boroughs/lotto">LOTTO</a>
</span>



<div></div>
</div>


    
    
    
    <div class="megamenu-link-list parbase list"><span class="link-list-header">
     <a href="/nyc/all-boroughs/news/special-reports/pat-kiernan-20th-anniversary">20 YEARS WITH PAT</a>
</span>



<div></div>
</div>


</div>

    <div class="col-xs-12 col-sm-6">

    
    
    
    <div class="megamenu-link-list parbase list"><span class="link-list-header">
     <a href="/splash">CHANGE REGION</a>
</span>

<ul>
    <li>
    
</li>
</ul>


</div>


</div>
</div></div>


</div>

    <div class="col-xs-12 col-sm-6">

    
    
    
    <div class="columns">

<div class="row">
    <div class="col-xs-12 col-sm-6">

</div>

    <div class="col-xs-12 col-sm-6">

</div>
</div></div>


</div>
</div></div>



                                    </div>
                                </div>
                            </div>
                        
                    </li>
                </ul>
                
                <!-- Navbar for follow, login and search buttons  -->
                
                <a href="/nyc/bronx/search" class="btn use-btn-hollow icon-SearchButton">
                    <span>SEARCH<span>
                </a>

                
                    <button class="use-btn-hollow follow-button follow-button-collapsed" data-target="#navbarSocialIcons-collapse" data-toggle="megamenu">
                        <span class="text-uppercase">FOLLOW</span>
                    </button>
                
                
                <a id="login-button" data-login-text="LOG IN" data-logout-text="LOG OUT" href="/nyc/all-boroughs/live-video/login" class="btn use-btn-hollow">
                    LOG IN
                </a>
            </div><!-- /.navbar-collapse -->

        </div><!-- /.container-fluid -->
    </nav>

    <div class="megamenu-container">
        <div class="container">
            
                <div class="site-header-megamenu collapse" id="site-header-megamenu-07b62cb3-e4ba-d925-980c-a38aa0f3fe7e">
                    

    
    
    
    <div class="columns">

<div class="row">
    <div class="col-xs-12 col-sm-6">

    
    
    
    <div class="columns">

<div class="row">
    <div class="col-xs-12 col-sm-6">

    
    
    
    <div class="megamenu-link-list parbase list"><span class="link-list-header">
     <a href="/nyc/all-boroughs">NEWS HOMEPAGE</a>
</span>



<div></div>
</div>


    
    
    
    <div class="megamenu-link-list parbase list"><span class="link-list-header">
     <a>BOROUGH NEWS</a>
</span>

<ul>
    <li>
    
        <a href="/nyc/manhattan">
            Manhattan
        </a>
    
</li>

    <li>
    
        <a href="/nyc/brooklyn">
            Brooklyn
        </a>
    
</li>

    <li>
    
        <a href="/nyc/bronx">
            The Bronx
        </a>
    
</li>

    <li>
    
        <a href="/nyc/queens">
            Queens
        </a>
    
</li>

    <li>
    
        <a href="/nyc/staten-island">
            Staten Island
        </a>
    
</li>
</ul>


</div>


</div>

    <div class="col-xs-12 col-sm-6">

    
    
    
    <div class="megamenu-link-list parbase list">

<ul>
    <li>
    
        <a href="/nyc/bronx/ny1-minute/2015/01/1/ny1-minute">
            NY1 Minute
        </a>
    
</li>

    <li>
    
        <a href="/nyc/all-boroughs/shows/in-the-papers">
            IN THE PAPERS
        </a>
    
</li>

    <li>
    
        <a href="/nyc/all-boroughs/news/criminal-justice">
            Criminal Justice
        </a>
    
</li>

    <li>
    
        <a href="/nyc/all-boroughs/news/education">
            Education
        </a>
    
</li>

    <li>
    
        <a href="/nyc/all-boroughs/news/health-and-medicine">
            Health and Medicine
        </a>
    
</li>

    <li>
    
        <a href="/nyc/all-boroughs/news/sports">
            Sports
        </a>
    
</li>

    <li>
    
        <a href="/nyc/all-boroughs/news/from-the-floor">
            Money on 1
        </a>
    
</li>
</ul>


</div>


</div>
</div></div>


</div>

    <div class="col-xs-12 col-sm-6">

    
    
    
    <div class="columns">

<div class="row">
    <div class="col-xs-12 col-sm-6">

    
    
    
    <div class="megamenu-link-list parbase list"><span class="link-list-header">
     <a>COMMUNITY</a>
</span>

<ul>
    <li>
    
        <a href="/nyc/all-boroughs/calendar">
            Community Calendar
        </a>
    
</li>

    <li>
    
        <a href="/nyc/all-boroughs/submit-event">
            Submit Calendar Event
        </a>
    
</li>
</ul>


</div>


</div>

    <div class="col-xs-12 col-sm-6">

</div>
</div></div>


</div>
</div></div>


    
    
    
    <div class="megamenu-link-list parbase list">



<div></div>
</div>



                </div>
            
                <div class="site-header-megamenu collapse" id="site-header-megamenu-165b8a73-0c38-40fd-e3b7-d45aabdc010a">
                    

    
    
    
    <div class="columns">

<div class="row">
    <div class="col-xs-12">

    
    
    
    <div class="megamenu-link-list parbase list"><span class="link-list-header">
     <a href="/nyc/all-boroughs/weather">Weather Homepage</a>
</span>

<ul>
    <li>
    
        <a href="/nyc/all-boroughs/weather/7-day-forecast">
            7 Day Forecast
        </a>
    
</li>

    <li>
    
        <a href="/nyc/all-boroughs/weather/interactive-radar">
            Interactive Radar
        </a>
    
</li>

    <li>
    
        <a href="/nyc/all-boroughs/weather/watches-warnings">
            Watches and Warnings
        </a>
    
</li>

    <li>
    
        <a href="/nyc/all-boroughs/weather/weather-blogs">
            Weather Blog
        </a>
    
</li>

    <li>
    
        <a href="https://my.textcaster.com/asa/Default.aspx?ID=f7f7ebef-99be-4235-9118-b5977ba3a065">
            Sign Up for Weather Alerts
        </a>
    
</li>
</ul>


</div>


</div>
</div></div>



                </div>
            
                <div class="site-header-megamenu collapse" id="site-header-megamenu-526b1970-1a1e-7884-020a-26ae77030a6a">
                    

    
    
    
    <div class="megamenu-link-list parbase list"><span class="link-list-header">
     <a href="/nyc/all-boroughs/news/transit">Transit News</a>
</span>

<ul>
    <li>
    
        <a href="/nyc/all-boroughs/weather/traffic-map">
            Interactive Traffic Map
        </a>
    
</li>
</ul>


</div>



                </div>
            
                <div class="site-header-megamenu collapse" id="site-header-megamenu-07569f3c-55bb-cda8-184d-ce705bee7c8e">
                    

    
    
    
    <div class="columns">

<div class="row">
    <div class="col-xs-12 col-sm-6">

    
    
    
    <div class="columns">

<div class="row">
    <div class="col-xs-12 col-sm-6">

    
    
    
    <div class="megamenu-link-list parbase list"><span class="link-list-header">
     <a href="/nyc/all-boroughs/politics">NEW YORK POLITICS</a>
</span>



<div></div>
</div>


    
    
    
    <div class="megamenu-link-list parbase list"><span class="link-list-header">
     <a href="/nyc/all-boroughs/politics/inside-city-hall">INSIDE CITY HALL</a>
</span>



<div></div>
</div>


    
    
    
    <div class="megamenu-link-list parbase list"><span class="link-list-header">
     <a>FEATURES</a>
</span>

<ul>
    <li>
    
        <a href="/nyc/all-boroughs/politics/political-itch">
            NY1 Political ItCH
        </a>
    
</li>

    <li>
    
        <a href="http://www.nystateofpolitics.com/" target="_blank">
            NY State of Politics Blog
        </a>
    
</li>
</ul>


</div>


</div>

    <div class="col-xs-12 col-sm-6">

</div>
</div></div>


</div>

    <div class="col-xs-12 col-sm-6">

</div>
</div></div>



                </div>
            
                <div class="site-header-megamenu collapse" id="site-header-megamenu-4fe65d58-2213-c2c0-4753-058001f1019f">
                    

    
    
    
    <div class="columns">

<div class="row">
    <div class="col-xs-12 col-sm-6">

    
    
    
    <div class="columns">

<div class="row">
    <div class="col-xs-12 col-sm-6">

    
    
    
    <div class="megamenu-link-list parbase list"><span class="link-list-header">
     <a>SERIES</a>
</span>

<ul>
    <li>
    
        <a href="/nyc/all-boroughs/shows/mornings-on-1">
            Mornings On 1
        </a>
    
</li>

    <li>
    
        <a href="/nyc/all-boroughs/politics/inside-city-hall">
            Inside City Hall
        </a>
    
</li>

    <li>
    
        <a href="/nyc/all-boroughs/shows/in-focus">
            In Focus with Cheryl Wills
        </a>
    
</li>

    <li>
    
        <a href="/nyc/all-boroughs/shows/on-stage">
            On Stage
        </a>
    
</li>

    <li>
    
        <a href="/nyc/all-boroughs/shows/spotlight-ny">
            SPOTLIGHT NY
        </a>
    
</li>

    <li>
    
        <a href="/nyc/all-boroughs/shows/live-at-ten">
            NY1 LIVE AT TEN
        </a>
    
</li>
</ul>


</div>


    
    
    
    <div class="megamenu-link-list parbase list"><span class="link-list-header">
     <a>SPECIALS</a>
</span>

<ul>
    <li>
    
        <a href="/nyc/all-boroughs/shows/build-it-broke">
            BUILD IT BROKE
        </a>
    
</li>

    <li>
    
        <a href="/nyc/all-boroughs/shows/immigration-in-america">
            IMMIGRATION IN AMERICA
        </a>
    
</li>
</ul>


</div>


</div>

    <div class="col-xs-12 col-sm-6">

</div>
</div></div>


</div>

    <div class="col-xs-12 col-sm-6">

</div>
</div></div>



                </div>
            
                
            
                <div class="site-header-megamenu collapse" id="site-header-megamenu-98375734-5d72-0afc-2986-7e1d3d6e7aa4">
                    

    
    
    
    <div class="columns">

<div class="row">
    <div class="col-xs-12 col-sm-6">

    
    
    
    <div class="columns">

<div class="row">
    <div class="col-xs-12 col-sm-6">

    
    
    
    <div class="megamenu-link-list parbase list"><span class="link-list-header">
     <a>LIFESTYLES</a>
</span>

<ul>
    <li>
    
        <a href="/nyc/all-boroughs/lifestyles/arts">
            ARTS AND CULTURE
        </a>
    
</li>

    <li>
    
        <a href="/nyc/all-boroughs/lifestyles/theater-reviews">
            THEATER REVIEWS
        </a>
    
</li>

    <li>
    
        <a href="/nyc/all-boroughs/lifestyles/fashion">
            FASHION
        </a>
    
</li>

    <li>
    
        <a href="/nyc/all-boroughs/lifestyles/on-the-town">
            ON THE TOWN
        </a>
    
</li>
</ul>


</div>


    
    
    
    <div class="megamenu-link-list parbase list">



<div></div>
</div>


    
    
    
    <div class="megamenu-link-list parbase list"><span class="link-list-header">
     <a href="/nyc/all-boroughs/lotto">LOTTO</a>
</span>



<div></div>
</div>


    
    
    
    <div class="megamenu-link-list parbase list"><span class="link-list-header">
     <a href="/nyc/all-boroughs/news/special-reports/pat-kiernan-20th-anniversary">20 YEARS WITH PAT</a>
</span>



<div></div>
</div>


</div>

    <div class="col-xs-12 col-sm-6">

    
    
    
    <div class="megamenu-link-list parbase list"><span class="link-list-header">
     <a href="/splash">CHANGE REGION</a>
</span>

<ul>
    <li>
    
</li>
</ul>


</div>


</div>
</div></div>


</div>

    <div class="col-xs-12 col-sm-6">

    
    
    
    <div class="columns">

<div class="row">
    <div class="col-xs-12 col-sm-6">

</div>

    <div class="col-xs-12 col-sm-6">

</div>
</div></div>


</div>
</div></div>



                </div>
            
        </div>
    </div>

    <div class="header-social-container container collapse" id="navbarSocialIcons-collapse">
        <div class="row">
            <div class="col-xs-12">
                <span class="arrow-up"></span>
                
                    <div class="center-align-items">
                        <div class="social-icons">
                            <ul class="list-inline">
                                <li>
                                    <a href="http://facebook.com/ny1news" class="icon-SocialFBMono" target="_blank"></a>
                                </li>
                            
                                <li>
                                    <a href="http://twitter.com/ny1" class="icon-SocialTWMono" target="_blank"></a>
                                </li>
                            
                                <li>
                                    <a href="http://instagram.com/ny1" class="icon-SocialIGMono" target="_blank"></a>
                                </li>
                            </ul>
                        </div>
                    </div>
                
            </div>
        </div>
    </div> <!-- /.header-social-container -->
</div>





<div class="header-player">
    

    

        <div class="componentWrapper">
            <div class="row">
                <div class="col-xs-12">
                        <div class="player-wrapper">
                            <div class="playerContainer">
                                
                                
                                    <div class="platform-player" id="twc_player_a4220bdc-931d-4909-b1bc-03dfa6508023"></div>
                                

                                <div class="overlay">
                                    <div class="overlay-text">
                                        <div class="paywall-title">PLEASE LOG IN TO WATCH THIS VIDEO</div>
                                        <div class="platform-icon icon-lockicon"></div>
                                        <div class="platform-video-login">
                                            <a href="#" class="btn btn-platform btn-hollow" target="_self">LOGIN</a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                </div>
            </div>


            
                <div class="platform-video-data" data-identifier="a4220bdc-931d-4909-b1bc-03dfa6508023" data-videothumbnail="https://s7d2.scene7.com/is/image/TWCNews/27119283_dhs_annualhopecountpkgcc84202mp400001jpg" data-pid="TFV5TjbX_hHz" data-accountid="f5FWJC" data-autoplay="false" data-logobranding="spectrumny1" data-sitesectionid="twcnewsweb_preroll" data-networkid="376521" data-admanagerurlflash="http://adm.fwmrm.net/p/twc_rsn_live/AdManager.swf" data-admanagerurlhtml5="http://adm.fwmrm.net/p/twc_rsn_live/AdManager.js" data-serverurl="http://5bec9.v.fwmrm.net" data-playerprofileflash="376521:twc_rsn_flash_live" data-playerprofilehtml5="376521:twc_rsn_html5_live">
                </div>

                





            

        </div>
    





</div>
<div class="container body-container">
    <div class="row">
        <div class="col-sm-8">
            
            
            <article>
    <div class="article-header">
        <div class="row">

            <div class="col-xs-12">
                <div>

</div>
            </div>

            <div class="col-xs-12">
                <h1 class="article-headline">Volunteers conduct annual Homeless Outreach Population Estimate across NYC</h1>
                <div class="article-subheader small">
                    <span>By NY1 News</span>
                    &nbsp;|&nbsp;
                    <span>January 23, 2018 @11:10 AM</span>
                </div>
            </div>

            

    <div class="col-xs-12">
        <div class="gigya-share-bar-wrapper">
            <div class="share-text pull-left">SHARE</div>
            <div class="gigya-share-bar pull-left" id="85edeb8e-1afe-4414-9c01-d4aababf642f">
                
            </div>
        </div>
    </div>
    




            <div class="col-xs-12">
                <div class="article-body read-more">
                    

    
    
    
    <div class="parbase text"><p>Volunteers took to the streets Monday night to address homelessness in the city.</p>
<p>At least 4,200 people spent the night conducting the annual Homeless Outreach Population Estimate.</p>
<p>They made their way through parks and subways, asking those they found if they had a place to stay.</p>
<p>The city says the HOPE Count gives them an accurate number of New Yorkers in need of assistance.</p>
<p>&quot;The survey, the estimates are being done all across the country tonight, and it gives a window into the forces that are driving homelessness in our city and across the country, the economic forces,&quot; said Steven Banks, commissioner of the city's Department of Social Services.</p>
<p>Last year, volunteers counted a total of nearly 3,900 people living on city streets. That's a 40 percent increase from 2016.</p>
<p>Numbers for this year will be announced later this year.</p>

</div>


    
    
    
    <div class="box-wrapper">



    
</div>



                    <div class="text-center">
                        <button class="btn btn-wide btn-primary btn-read-more">READ MORE</button>
                    </div>
                </div>
            </div>

        </div>
    </div>
</article>

        </div>
        <div class="col-sm-4">
            <div id="story-rail-ad">
                

    
        
        
        <div class="new section">
</div>
        
    
        
        
        <div class="iparys_inherited">

    
    
    
    
        
        
        
        


    
    
        <div id="x35" class="dfp-ad-tags">
            <div class="icon-advertisement hidden"></div>
        </div>
    







    
</div>
        
    

            </div>
            <div id="story-rail">
                

    
        
        
        
        <div class="content-list related-stories"><div class="content-list-layout content-list-layout-4x1-single-column-mobile">

    <h1 class="heading">YOU MIGHT ALSO LIKE</h1>

    



    
    <div class="content-list-item">


<article class="article-small content-list-section row">

    <div class="col-xs-6 col-md-7 col-md-push-5">

<h2 class="article-headline"><a href="/nyc/bronx/news/2018/02/06/atlantic-theater-company-debut-hangmen-martin-mcdonagh-play">Theater Review: &#39;Hangmen&#39;</a></h2>

<div class="article-details text-muted">
    
        New York City
        &nbsp;&nbsp;|&nbsp;&nbsp;
    
    <span class="relative-time" data-time="Tue Feb 06 03:55:00 UTC 2018"></span>
</div></div>
    <div class="col-xs-6 col-md-5 col-md-pull-7">




    
    

    
    
    
    <div class="image article-image">
        

        <a href="/nyc/bronx/news/2018/02/06/atlantic-theater-company-debut-hangmen-martin-mcdonagh-play">
            <img class="img-responsive" alt="A man, left, dressed in a blue dress shirt and a vest with a red bowtie, stares at a man, right, who wears a grey suit, a blue dress shirt, and a black tie. The man on the right looks back at the man on the left while holding a glass with liquid in it about chest-level." data-src="https://s7d2.scene7.com/is/image/TWCNews/hangmen_tech_1842resizejpg">
        </a>
    </div>



</div>
</article>


</div>



    
    <div class="content-list-item">


<article class="article-small content-list-section row">

    <div class="col-xs-6 col-md-7 col-md-push-5">

<h2 class="article-headline"><a href="/nyc/bronx/news/2018/02/05/child-flu-death-nyc">Health department: Queens 8-year-old&#39;s death was flu-related</a></h2>

<div class="article-details text-muted">
    
        New York City
        &nbsp;&nbsp;|&nbsp;&nbsp;
    
    <span class="relative-time" data-time="Tue Feb 06 03:13:00 UTC 2018"></span>
</div></div>
    <div class="col-xs-6 col-md-5 col-md-pull-7">




    
    

    
    
    
    <div class="image article-image">
        

        <a href="/nyc/bronx/news/2018/02/05/child-flu-death-nyc">
            <img class="img-responsive" data-src="https://s7d2.scene7.com/is/image/TWCNews/flu_shots_121417png">
        </a>
    </div>



</div>
</article>


</div>



    
    <div class="content-list-item">


<article class="article-small content-list-section row">

    <div class="col-xs-6 col-md-7 col-md-push-5">

<h2 class="article-headline"><a href="/nyc/bronx/news/2018/02/05/dow-jones-industrial-average-monday-february-5">Dow drops 1,175, biggest-ever point drop</a></h2>

<div class="article-details text-muted">
    
        New York City
        &nbsp;&nbsp;|&nbsp;&nbsp;
    
    <span class="relative-time" data-time="Tue Feb 06 01:42:00 UTC 2018"></span>
</div></div>
    <div class="col-xs-6 col-md-5 col-md-pull-7">




    
    

    
    
    
    <div class="image article-image">
        

        <a href="/nyc/bronx/news/2018/02/05/dow-jones-industrial-average-monday-february-5">
            <img class="img-responsive" data-src="https://s7d2.scene7.com/is/image/TWCNews/ap-dow-jones-0202jpg">
        </a>
    </div>



</div>
</article>


</div>



    
    <div class="content-list-item">


<article class="article-small content-list-section row">

    <div class="col-xs-6 col-md-7 col-md-push-5">

<h2 class="article-headline"><a href="/nyc/bronx/transit/2018/02/06/metrocard-vending-machines-scheduled-to-accept-only-cash-part-of-saturday-nyc">When MetroCard vending machines won&#39;t accept card payments Saturday</a></h2>

<div class="article-details text-muted">
    
        New York City
        &nbsp;&nbsp;|&nbsp;&nbsp;
    
    <span class="relative-time" data-time="Tue Feb 06 01:22:00 UTC 2018"></span>
</div></div>
    <div class="col-xs-6 col-md-5 col-md-pull-7">




    
    

    
    
    
    <div class="image article-image">
        

        <a href="/nyc/bronx/transit/2018/02/06/metrocard-vending-machines-scheduled-to-accept-only-cash-part-of-saturday-nyc">
            <img class="img-responsive" data-src="https://s7d2.scene7.com/is/image/TWCNews/metrocard_vendingmachineslotjpg">
        </a>
    </div>



</div>
</article>


</div>




</div>


</div>

    
        
        
        <div class="new section">
</div>
        
    
        
        
        <div class="iparys_inherited">

    
    
    
    
</div>
        
    

            </div>
        </div>
    </div>
    <div class="row">
        <div class="col-sm-8">
            

    
    
    
    <div class="content-list"><div class="content-list-layout content-list-layout-2x2">

    <h1 class="heading">Latest News</h1>

    

    <div class="row content-list-section">
        <div class="col-xs-6 content-list-item">


<article class="row article-small">

    
        <div class="col-xs-12 col-sm-6">




    
    

    
    
    
    <div class="image article-image">
        

        <a href="/nyc/bronx/news/2018/02/06/atlantic-theater-company-debut-hangmen-martin-mcdonagh-play">
            <img class="img-responsive" alt="A man, left, dressed in a blue dress shirt and a vest with a red bowtie, stares at a man, right, who wears a grey suit, a blue dress shirt, and a black tie. The man on the right looks back at the man on the left while holding a glass with liquid in it about chest-level." data-src="https://s7d2.scene7.com/is/image/TWCNews/hangmen_tech_1842resizejpg">
        </a>
    </div>



</div>
        <div class="col-xs-12 col-sm-6">

<h2 class="article-headline"><a href="/nyc/bronx/news/2018/02/06/atlantic-theater-company-debut-hangmen-martin-mcdonagh-play">Theater Review: &#39;Hangmen&#39;</a></h2>

<div class="article-details text-muted">
    
        
        
    
    
</div></div>
    
</article>

    
</div>
    
        <div class="col-xs-6 content-list-item">


<article class="row article-small">

    
        <div class="col-xs-12 col-sm-6">




    
    

    
    
    
    <div class="image article-image">
        

        <a href="/nyc/bronx/news/2018/02/05/child-flu-death-nyc">
            <img class="img-responsive" data-src="https://s7d2.scene7.com/is/image/TWCNews/flu_shots_121417png">
        </a>
    </div>



</div>
        <div class="col-xs-12 col-sm-6">

<h2 class="article-headline"><a href="/nyc/bronx/news/2018/02/05/child-flu-death-nyc">Health department: Queens 8-year-old&#39;s death was flu-related</a></h2>

<div class="article-details text-muted">
    
        
        
    
    
</div></div>
    
</article>

    
</div>
    </div>

    

    <div class="row content-list-section">
        <div class="col-xs-6 content-list-item">


<article class="row article-small">

    
        <div class="col-xs-12 col-sm-6">




    
    

    
    
    
    <div class="image article-image">
        

        <a href="/nyc/bronx/news/2018/02/05/dow-jones-industrial-average-monday-february-5">
            <img class="img-responsive" data-src="https://s7d2.scene7.com/is/image/TWCNews/ap-dow-jones-0202jpg">
        </a>
    </div>



</div>
        <div class="col-xs-12 col-sm-6">

<h2 class="article-headline"><a href="/nyc/bronx/news/2018/02/05/dow-jones-industrial-average-monday-february-5">Dow drops 1,175, biggest-ever point drop</a></h2>

<div class="article-details text-muted">
    
        
        
    
    
</div></div>
    
</article>

    
</div>
    
        <div class="col-xs-6 content-list-item">


<article class="row article-small">

    
        <div class="col-xs-12 col-sm-6">




    
    

    
    
    
    <div class="image article-image">
        

        <a href="/nyc/bronx/transit/2018/02/06/metrocard-vending-machines-scheduled-to-accept-only-cash-part-of-saturday-nyc">
            <img class="img-responsive" data-src="https://s7d2.scene7.com/is/image/TWCNews/metrocard_vendingmachineslotjpg">
        </a>
    </div>



</div>
        <div class="col-xs-12 col-sm-6">

<h2 class="article-headline"><a href="/nyc/bronx/transit/2018/02/06/metrocard-vending-machines-scheduled-to-accept-only-cash-part-of-saturday-nyc">When MetroCard vending machines won&#39;t accept card payments Saturday</a></h2>

<div class="article-details text-muted">
    
        
        
    
    
</div></div>
    
</article>

    
</div>
    </div>

    


</div>


</div>



        </div>
        <div class="col-sm-4">
            <div id="below-main-content-right">
                

    
        
        
        <div class="new section">
</div>
        
    
        
        
        <div class="iparys_inherited">

    
    
    
    
        
        
        
        


    
    
        <div id="x33" class="dfp-ad-tags">
            <div class="icon-advertisement hidden"></div>
        </div>
    







    
</div>
        
    

            </div>
        </div>
    </div>
    <div class="row">
        
        <div class="col-xs-12">
            

        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            

    
        
        
        <div class="new section">
</div>
        
    
        
        
        <div class="iparys_inherited">

    
    
    
    
        
        
        
        


    
    
        <div id="x37" class="dfp-ad-tags">
            <div class="icon-advertisement hidden"></div>
        </div>
    







    
</div>
        
    

        </div>
    </div>
</div>

    <footer class="none">
            <div class="social-gradient">
                <div class="container social-background">
                    <div class="row">
                        <div class="col-xs-12">
                            
                                <div id="footerSocialLinks" class="social-icons">
                                    <div class="social-icons-label text-uppercase">CONNECT WITH US</div>
                                    <ul class="list-inline">
                                        <li>
                                            <a href="http://facebook.com/ny1news" class="icon-SocialFBMono" data-provider="Facebook" target="_blank"></a>
                                        </li>
                                    
                                        <li>
                                            <a href="http://twitter.com/ny1" class="icon-SocialTWMono" data-provider="Twitter" target="_blank"></a>
                                        </li>
                                    
                                        <li>
                                            <a href="http://instagram.com/ny1" class="icon-SocialIGMono" data-provider="Instagram" target="_blank"></a>
                                        </li>
                                    </ul>
                                </div>
                            
                        </div>
                    </div>
                </div>
            </div>
            <div id="footerLinks" class="container main-footer-body">
                <div class="row">
                    <div class="col-md-3 col-md-push-3 footer-column">
                        <div>

    
    
    
    <div class="accordion-link-list parbase list"><div class="panel-group">
    
        <div class="panel">
            <div class="panel-heading">
                <div class="panel-title text-uppercase" data-toggle="collapse" data-target="#20f9d46f-1897-4838-bb20-ef030c0c6e14">

                    
                    
                        
    
        <a href="/nyc/all-boroughs/about-us/contact-us">
            CONTACT US
        </a>
    

                    

                    
                    

                    

                    

                </div>
            </div>
            
        </div>

        


    
</div>

</div>


    
    
    
    <div class="accordion-link-list parbase list"><div class="panel-group">
    
        <div class="panel">
            <div class="panel-heading">
                <div class="panel-title text-uppercase" data-toggle="collapse" data-target="#7880282c-49bf-446f-8158-64165d29027a">

                    
                    
                        
    
        <a href="/nyc/all-boroughs/about-us/advertising-info">
            ADVERTISE WITH US
        </a>
    

                    

                    
                    

                    

                    

                </div>
            </div>
            
        </div>

        


    
</div>

</div>


    
    
    
    <div class="accordion-link-list parbase list"><div class="panel-group">
    
        <div class="panel">
            <div class="panel-heading">
                <div class="panel-title text-uppercase" data-toggle="collapse" data-target="#e34a2c79-e170-4337-8723-0b96f05ae9ff">

                    
                    

                    
                    ABOUT US

                    

                    
                        <span class="expand-control hidden accordian-toggle"></span>
                    

                </div>
            </div>
            
                <div id="e34a2c79-e170-4337-8723-0b96f05ae9ff" class="panel-collapse collapse">
                    <div class="panel-body">
                        <ul class="list-unstyled">
                            <li>
                                
    
        <a href="/nyc/all-boroughs/about-us">
            Station Info
        </a>
    

                            </li>
                        
                            <li>
                                
    
        <a href="/nyc/all-boroughs/about-us/staff-profiles">
            Staff Profiles
        </a>
    

                            </li>
                        
                            <li>
                                
    
        <a href="https://jobs.spectrum.com/search-jobs/Spectrum%20News/">
            Jobs
        </a>
    

                            </li>
                        
                            <li>
                                
    
        <a href="/nyc/all-boroughs/about-us/program-schedule">
            Program Schedule
        </a>
    

                            </li>
                        
                            <li>
                                
    
        <a href="/nyc/all-boroughs/about-us/licensing-production">
            Licensing and Production
        </a>
    

                            </li>
                        </ul>
                    </div>
                </div>
            
        </div>

        


    
</div>

</div>


</div>
                    </div>
                    <div class="col-md-3 col-md-push-3 footer-column">
                        <div>

    
    
    
    <div class="accordion-link-list parbase list"><div class="panel-group">
    
        <div class="panel">
            <div class="panel-heading">
                <div class="panel-title text-uppercase" data-toggle="collapse" data-target="#561fa62d-bcf4-4cfc-9ae2-fa9e2036b56c">

                    
                    

                    
                    Spectrum News

                    

                    
                        <span class="expand-control hidden accordian-toggle"></span>
                    

                </div>
            </div>
            
                <div id="561fa62d-bcf4-4cfc-9ae2-fa9e2036b56c" class="panel-collapse collapse">
                    <div class="panel-body">
                        <ul class="list-unstyled">
                            <li>
                                
    
        <a href="/nyc/noticias">
            NY1 Noticias
        </a>
    

                            </li>
                        </ul>
                    </div>
                </div>
            
        </div>

        


    
</div>

</div>


    
    
    
    <div class="accordion-link-list parbase list"><div class="panel-group">
    
        <div class="panel">
            <div class="panel-heading">
                <div class="panel-title text-uppercase" data-toggle="collapse" data-target="#701cf29e-d903-4f1e-8288-cb678f393fae">

                    
                    

                    
                    QUICK LINKS

                    

                    
                        <span class="expand-control hidden accordian-toggle"></span>
                    

                </div>
            </div>
            
                <div id="701cf29e-d903-4f1e-8288-cb678f393fae" class="panel-collapse collapse">
                    <div class="panel-body">
                        <ul class="list-unstyled">
                            <li>
                                
    
        <a href="/nyc/all-boroughs/about-us/online-video-faq">
            Video FAQ
        </a>
    

                            </li>
                        
                            <li>
                                
    
        <a href="/nyc/all-boroughs/about-us/download-our-app">
            Spectrum News App
        </a>
    

                            </li>
                        </ul>
                    </div>
                </div>
            
        </div>

        


    
</div>

</div>


    
    
    
    <div class="accordion-link-list parbase list"><div class="panel-group">
    
        <div class="panel">
            <div class="panel-heading">
                <div class="panel-title text-uppercase" data-toggle="collapse" data-target="#1c7f0929-21c5-43cd-9327-c6a661f9fe59">

                    
                    

                    
                    IN THE COMMUNITY

                    

                    
                        <span class="expand-control hidden accordian-toggle"></span>
                    

                </div>
            </div>
            
                <div id="1c7f0929-21c5-43cd-9327-c6a661f9fe59" class="panel-collapse collapse">
                    <div class="panel-body">
                        <ul class="list-unstyled">
                            <li>
                                
    
        <a href="/nyc/all-boroughs/calendar">
            Community Calendar
        </a>
    

                            </li>
                        </ul>
                    </div>
                </div>
            
        </div>

        


    
</div>

</div>


</div>
                    </div>
                    <div class="col-md-3 col-md-push-3 footer-column">
                        <div>

    
    
    
    <div class="accordion-link-list parbase list"><div class="panel-group">
    
        <div class="panel">
            <div class="panel-heading">
                <div class="panel-title text-uppercase" data-toggle="collapse" data-target="#f1f50177-6b53-487c-a5f7-3a21749769b3">

                    
                    

                    
                    Spectrum Sites

                    

                    
                        <span class="expand-control hidden accordian-toggle"></span>
                    

                </div>
            </div>
            
                <div id="f1f50177-6b53-487c-a5f7-3a21749769b3" class="panel-collapse collapse">
                    <div class="panel-body">
                        <ul class="list-unstyled">
                            <li>
                                
    
        <a href="http://www.spectrum.net">
            Spectrum
        </a>
    

                            </li>
                        
                            <li>
                                
    
        <a href="http://www.myspectrumsports.com/">
            Spectrum Sports
        </a>
    

                            </li>
                        
                            <li>
                                
    
        <a href="http://www.spectrumsportsnet.com/">
            Spectrum SportsNet
        </a>
    

                            </li>
                        
                            <li>
                                
    
        <a href="http://www.spectrumdeportes.com/">
            Spectrum Deportes
        </a>
    

                            </li>
                        
                            <li>
                                
    
        <a href="http://www.sportsnetla.com/">
            Spectrum SportsNet LA
        </a>
    

                            </li>
                        </ul>
                    </div>
                </div>
            
        </div>

        


    
</div>

</div>


    
    
    
    <div class="accordion-link-list parbase list"><div class="panel-group">
    
        <div class="panel">
            <div class="panel-heading">
                <div class="panel-title text-uppercase" data-toggle="collapse" data-target="#712b8cd2-c96d-4ff5-b2e2-d939efa3a7fc">

                    
                    
                        
    
        <a href="/splash">
            CHANGE REGION
        </a>
    

                    

                    
                    

                    

                    

                </div>
            </div>
            
        </div>

        


    
</div>

</div>


</div>
                    </div>
                    <div class="col-md-3 col-md-pull-9">
                        <div class="footer-branding">
                            <div class="logo icon-NY1_Logo"></div>
                        </div>
                        <div class="legal-links">

<ul class="list-inline list-unstyled">
    <li>
    
        <a href="/nyc/all-boroughs/about-us/terms-of-use">
            Terms of Use
        </a>
    
</li>

    <li>
    
        <a href="/nyc/all-boroughs/about-us/privacy-policy">
            Privacy Policy
        </a>
    
</li>
</ul>


</div>
                        <div class="legal-copy">© 1999-2018 Charter Communications. All Rights Reserved. Reproduction in whole or in part without permission is prohibited.</div>
                    </div>
                </div>
            </div>
    </footer>
















    
<script type="text/javascript" src="/etc/designs/news/clientlibs/js.37b3932954656beb87be27b4c5261274.js"></script>









    
    

        <script type="text/javascript" src="https://cdns.gigya.com/JS/socialize.js?apikey=3_X2Nv3VyzcDRS1iIRxeSs4dJPJ4qVP1edHbqMoVF9nneUtw65Or7tBP-c6UIieP0-"></script>
        <script type="text/javascript">
            __gigyaConf = {
                APIKey: "",
                enabledProviders: "Facebook,Twitter,google,Yahoo,LinkedIn,myspace",
                connectWithoutLoginBehavior: "alwaysLogin",
                newUsersPendingRegistration: false,
                lang: "en"
            };
        </script>
    




<script src="https://entitlement.auth.adobe.com/entitlement/AccessEnabler.js">
</script>



    
    
<link rel="stylesheet" href="/etc/clientlibs/news/vendor/smart-app-banner.fd5f7a77f696b41cfa858f0aa75131b3.css" type="text/css">
<script type="text/javascript" src="/etc/clientlibs/news/vendor/smart-app-banner.38a566aa192f868775216f2ff647fa88.js"></script>



    <script type="text/javascript">
        if(isMobile.any){
            $("meta[name='apple-itunes-app']").attr("content", "app-id=740948885");
            $("meta[name='google-play-app']").attr("content", "app-id=com.twcable.twcnews");
            $("link[rel='apple-touch-icon']").attr("href", "http://ns67.ns.twc.com.edgesuite.net/rsn/assets/images/mobile-banner-icons/spectrum.png");
            new SmartBanner({
                daysHidden: 15,
                daysReminder: 90,
                appStoreLanguage: 'us',
                store: {
                    ios: 'On the App Store',
                    android: 'In Google Play'
                },
                title: "Spectrum News",
                author: "Charter/Spectrum"
            });
        }
    </script>




    

        
        

        
        
            <script src="https://pdk.theplatform.com/5.7.16/pdk/tpPdk.js" type="text/javascript"></script>
        

        
        

    

        
        

        
        

        
        
            
    
<script type="text/javascript" src="/etc/designs/news/clientlibs/js/platform-video-player.0e340be6972ae6476744058ec45ec8aa.js"></script>



        

    

        
        

        
        

        
        
            
    
<script type="text/javascript" src="/etc/designs/news/clientlibs/js/gigya/share.6de6e6db1680a38f060300a26d36c3ef.js"></script>



        

    

        
        

        
        

        
        
            
    
<script type="text/javascript" src="/etc/designs/news/clientlibs/js/accordion-link-list.19620f97800a68c6a612837d81d57eb5.js"></script>



        

    

        
        

        
        

        
        
            
    



        

    

        
        

        
        

        
        
            
    



        

    

        
        

        
        

        
        
            
    



        

    

        
        

        
        

        
        
            
    



        

    

        
        

        
        

        
        
            
    



        

    

        
        

        
        

        
        
            
    



        

    

        
        

        
        

        
        
            
    



        

    

        
        
            <script type="text/javascript">(function(a){if(!isMobile.any){a("footer .panel-collapse.collapse").addClass("in");a("footer .panel-title").removeAttr("data-toggle")}if(isMobile.any){a("footer .expand-control").removeClass("hidden")}})(jQuery);</script>
        

        
        

        
        

    








    
<script type="text/javascript" src="/etc/designs/news/clientlibs/js/analytics.b4002c3abec17276a778eb272c9a9807.js"></script>





    
    
<script type="text/javascript" src="/etc/designs/news/clientlibs/js/google-ad-tags.de747fb5cc0a5e500603ffea831a1cc9.js"></script>







</body>
</html>